picu Translation

Translation of picu Brand & Customize: Danish

1 2 3 4 5 7
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
Sorry, but you do not have the correct permissions to activate the %1$s plugin.
  • Beklager, men du har ikke den korrekte tilladelse til at aktivere %1$s plugin.
  • Beklager, men du har ikke den korrekte tilladelse til at aktivere %1$s plugins
Details

Singular: Sorry, but you do not have the correct permissions to activate the %1$s plugin.

Beklager, men du har ikke den korrekte tilladelse til at aktivere %1$s plugin.

You have to log in to edit this translation.

Plural: Sorry, but you do not have the correct permissions to activate the %1$s plugins.

Beklager, men du har ikke den korrekte tilladelse til at aktivere %1$s plugins

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 17:57:55 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
The following recommended plugin is currently inactive: %1$s.
  • Følgende anbefalede plugin er i øjeblikket ikke aktivt: %1$s.
  • Følgende anbefalede plugins er i øjeblikket ikke aktive: %1$s.
Details

Singular: The following recommended plugin is currently inactive: %1$s.

Følgende anbefalede plugin er i øjeblikket ikke aktivt: %1$s.

You have to log in to edit this translation.

Plural: The following recommended plugins are currently inactive: %1$s.

Følgende anbefalede plugins er i øjeblikket ikke aktive: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 17:58:53 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
The following required plugin is currently inactive: %1$s.
  • Følgende nødvendige plugin er i øjeblikket ikke aktivt: %1$s.
  • Følgende nødvendige plugins er i øjeblikket ikke aktive: %1$s.
Details

Singular: The following required plugin is currently inactive: %1$s.

Følgende nødvendige plugin er i øjeblikket ikke aktivt: %1$s.

You have to log in to edit this translation.

Plural: The following required plugins are currently inactive: %1$s.

Følgende nødvendige plugins er i øjeblikket ikke aktive: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 17:59:36 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Sorry, but you do not have the correct permissions to update the %1$s plugin.
  • Beklager, men du har ikke tilladelse til at opdatere %1$s plugin.
  • Beklager, men du har ikke tilladelse til at opdatere %1$s plugins.
Details

Singular: Sorry, but you do not have the correct permissions to update the %1$s plugin.

Beklager, men du har ikke tilladelse til at opdatere %1$s plugin.

You have to log in to edit this translation.

Plural: Sorry, but you do not have the correct permissions to update the %1$s plugins.

Beklager, men du har ikke tilladelse til at opdatere %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:00:21 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
There is an update available for: %1$s.
  • Der er en tilgængelig opdatering til: %1$s.
  • Der er en tilgængelig opdatering til følgende plugins: %1$s.
Details

Singular: There is an update available for: %1$s.

Der er en tilgængelig opdatering til: %1$s.

You have to log in to edit this translation.

Plural: There are updates available for the following plugins: %1$s.

Der er en tilgængelig opdatering til følgende plugins: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:00:53 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this module: %1$s.
  • Følgende plugin skal opdateres for at sikre at virker optimalt sammen med : %1$s.
  • Følgende plugins skal opdateres for at sikre at virker optimalt sammen med : %1$s.
Details

Singular: The following plugin needs to be updated to its latest version to ensure maximum compatibility with this module: %1$s.

Følgende plugin skal opdateres for at sikre at virker optimalt sammen med : %1$s.

You have to log in to edit this translation.

Plural: The following plugins need to be updated to their latest version to ensure maximum compatibility with this module: %1$s.

Følgende plugins skal opdateres for at sikre at virker optimalt sammen med : %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:02:16 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Sorry, but you do not have the correct permissions to install the %1$s plugin.
  • Beklager, men du har ikke tilladelse til at indstallere %1$s plugin.
  • Beklager, men du har ikke tilladelse til at indstallere %1$s plugins.
Details

Singular: Sorry, but you do not have the correct permissions to install the %1$s plugin.

Beklager, men du har ikke tilladelse til at indstallere %1$s plugin.

You have to log in to edit this translation.

Plural: Sorry, but you do not have the correct permissions to install the %1$s plugins.

Beklager, men du har ikke tilladelse til at indstallere %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:02:44 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
This module recommends the following plugin: %1$s.
  • Til dette modul anbefales følgende plugin: %1$s.
  • Til dette modul anbefales følgende plugins: %1$s.
Details

Singular: This module recommends the following plugin: %1$s.

Til dette modul anbefales følgende plugin: %1$s.

You have to log in to edit this translation.

Plural: This module recommends the following plugins: %1$s.

Til dette modul anbefales følgende plugins: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:03:31 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
This module requires the following plugin: %1$s.
  • Til dette modul kræves følgende plugin: %1$s.
  • Til dette modul kræves følgende plugins: %1$s.
Details

Singular: This module requires the following plugin: %1$s.

Til dette modul kræves følgende plugin: %1$s.

You have to log in to edit this translation.

Plural: This module requires the following plugins: %1$s.

Til dette modul kræves følgende plugins: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:03:59 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Something went wrong with the plugin API. Noget gik galt med plugin API. Details

Something went wrong with the plugin API.

Noget gik galt med plugin API.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:04:14 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Installing Plugin: %s Indstallerer Plugin: %s Details

Installing Plugin: %s

Indstallerer Plugin: %s

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:04:25 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Install Plugins Indstaller Plugins Details

Install Plugins

Indstaller Plugins

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:56:21 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Install Required Plugins Indstaller Plugins som er nødvendige Details

Install Required Plugins

Indstaller Plugins som er nødvendige

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:56:39 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Settings Indstillinger Details

Settings

Indstillinger

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:56:43 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Brand & Customize Varemærke & Tilpasning Details

Brand & Customize

Varemærke & Tilpasning

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 18:57:25 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
1 2 3 4 5 7
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as