picu Translation

Translation of picu Download: Danish

1 2 3
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
Begin installing plugin
  • Indstaller plugin
  • Indstaller plugins
Details

Singular: Begin installing plugin

Indstaller plugin

You have to log in to edit this translation.

Plural: Begin installing plugins

Indstaller plugins

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:21:38 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Sorry, but you do not have the correct permissions to activate the %1$s plugin.
  • Beklager, men du har ikke tilladelse til at aktivere %1$s plugin.
  • Beklager, men du har ikke tilladelse til at aktivere %1$s plugins.
Details

Singular: Sorry, but you do not have the correct permissions to activate the %1$s plugin.

Beklager, men du har ikke tilladelse til at aktivere %1$s plugin.

You have to log in to edit this translation.

Plural: Sorry, but you do not have the correct permissions to activate the %1$s plugins.

Beklager, men du har ikke tilladelse til at aktivere %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:21:58 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
The following recommended plugin is currently inactive: %1$s.
  • Følgende anbefalede plugin er i øjeblikket inaktivt: %1$s.
  • Følgende anbefalede plugins er i øjeblikket inaktivt: %1$s.
Details

Singular: The following recommended plugin is currently inactive: %1$s.

Følgende anbefalede plugin er i øjeblikket inaktivt: %1$s.

You have to log in to edit this translation.

Plural: The following recommended plugins are currently inactive: %1$s.

Følgende anbefalede plugins er i øjeblikket inaktivt: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:22:34 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
The following required plugin is currently inactive: %1$s.
  • Følgende nødvendige plugin er i øjeblikket inaktivt: %1$s.
  • Følgende nødvendige plugins er i øjeblikket inaktivt: %1$s.
Details

Singular: The following required plugin is currently inactive: %1$s.

Følgende nødvendige plugin er i øjeblikket inaktivt: %1$s.

You have to log in to edit this translation.

Plural: The following required plugins are currently inactive: %1$s.

Følgende nødvendige plugins er i øjeblikket inaktivt: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:23:07 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Sorry, but you do not have the correct permissions to update the %1$s plugin.
  • Beklager, men du har ikke tilladelse til at opdatere %1$s plugin.
  • Beklager, men du har ikke tilladelse til at opdatere %1$s plugins.
Details

Singular: Sorry, but you do not have the correct permissions to update the %1$s plugin.

Beklager, men du har ikke tilladelse til at opdatere %1$s plugin.

You have to log in to edit this translation.

Plural: Sorry, but you do not have the correct permissions to update the %1$s plugins.

Beklager, men du har ikke tilladelse til at opdatere %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:23:29 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
There is an update available for: %1$s.
  • Der er en opdatering tilgængelig til: %1$s.
  • Der er en opdatering tilgængelig til følgende plugins: %1$s.
Details

Singular: There is an update available for: %1$s.

Der er en opdatering tilgængelig til: %1$s.

You have to log in to edit this translation.

Plural: There are updates available for the following plugins: %1$s.

Der er en opdatering tilgængelig til følgende plugins: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:24:03 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this module: %1$s.
  • Følgende plugin skal opdateres til nyeste version for at sikre maksimal understøttelse af dette modul: %1$s.
  • Følgende plugins skal opdateres til nyeste version for at sikre maksimal understøttelse af dette modul: %1$s.
Details

Singular: The following plugin needs to be updated to its latest version to ensure maximum compatibility with this module: %1$s.

Følgende plugin skal opdateres til nyeste version for at sikre maksimal understøttelse af dette modul: %1$s.

You have to log in to edit this translation.

Plural: The following plugins need to be updated to their latest version to ensure maximum compatibility with this module: %1$s.

Følgende plugins skal opdateres til nyeste version for at sikre maksimal understøttelse af dette modul: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:24:57 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Sorry, but you do not have the correct permissions to install the %1$s plugin.
  • Beklager, men du har ikke den korrekte tilladelse til at indstallere %1$s plugin.
  • Beklager, men du har ikke den korrekte tilladelse til at indstallere %1$s plugins.
Details

Singular: Sorry, but you do not have the correct permissions to install the %1$s plugin.

Beklager, men du har ikke den korrekte tilladelse til at indstallere %1$s plugin.

You have to log in to edit this translation.

Plural: Sorry, but you do not have the correct permissions to install the %1$s plugins.

Beklager, men du har ikke den korrekte tilladelse til at indstallere %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:25:29 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
This module recommends the following plugin: %1$s.
  • Til dette plugin anbefales følgende plugin: %1$s.
  • Til dette plugin anbefales følgende plugins: %1$s.
Details

Singular: This module recommends the following plugin: %1$s.

Til dette plugin anbefales følgende plugin: %1$s.

You have to log in to edit this translation.

Plural: This module recommends the following plugins: %1$s.

Til dette plugin anbefales følgende plugins: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:25:57 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
This module requires the following plugin: %1$s.
  • Til dette moduk kræves følgende plugin: %1$s.
  • Til dette moduk kræves følgende plugins: %1$s.
Details

Singular: This module requires the following plugin: %1$s.

Til dette moduk kræves følgende plugin: %1$s.

You have to log in to edit this translation.

Plural: This module requires the following plugins: %1$s.

Til dette moduk kræves følgende plugins: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:26:22 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Something went wrong with the plugin API. Noget gik galt med plugin API. Details

Something went wrong with the plugin API.

Noget gik galt med plugin API.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:26:34 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Installing Plugin: %s Indstallere Plugin: %s Details

Installing Plugin: %s

Indstallere Plugin: %s

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:26:43 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Install Plugins Indstallere Plugins Details

Install Plugins

Indstallere Plugins

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:26:52 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Install Required Plugins Indstallere Nødvendige Plugins Details

Install Required Plugins

Indstallere Nødvendige Plugins

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:27:07 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Please enter a download URL. Indtast et download link. Details

Please enter a download URL.

Indtast et download link.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:27:41 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
1 2 3
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as