picu Translation

Translation of picu Import: Danish

1 2 3 4 5
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
The following plugin was activated successfully: Følgende plugin blev aktiveret: Details

The following plugin was activated successfully:

Følgende plugin blev aktiveret:

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:50:59 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Plugin activated successfully. Plugin blev aktiveret. Details

Plugin activated successfully.

Plugin blev aktiveret.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:51:07 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Return to Required Plugins Installer Vend tilbage til Nødvendige Plugins Installer. Details

Return to Required Plugins Installer

Vend tilbage til Nødvendige Plugins Installer.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:51:20 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Begin activating plugin
  • Aktiver plugin
  • Aktiver plugins
Details

Singular: Begin activating plugin

Aktiver plugin

You have to log in to edit this translation.

Plural: Begin activating plugins

Aktiver plugins

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:51:32 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Begin updating plugin
  • Opdater plugin
  • Opdater plugins
Details

Singular: Begin updating plugin

Opdater plugin

You have to log in to edit this translation.

Plural: Begin updating plugins

Opdater plugins

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:51:43 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Begin installing plugin
  • Indstaller plugin
  • Indstaller Plugins
Details

Singular: Begin installing plugin

Indstaller plugin

You have to log in to edit this translation.

Plural: Begin installing plugins

Indstaller Plugins

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:51:56 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Sorry, but you do not have the correct permissions to activate the %1$s plugin.
  • Beklager, men du har ikke de nødvendige tilladelser til at aktivere %1$s plugin.
  • Beklager, men du har ikke de nødvendige tilladelser til at aktivere %1$s plugins.
Details

Singular: Sorry, but you do not have the correct permissions to activate the %1$s plugin.

Beklager, men du har ikke de nødvendige tilladelser til at aktivere %1$s plugin.

You have to log in to edit this translation.

Plural: Sorry, but you do not have the correct permissions to activate the %1$s plugins.

Beklager, men du har ikke de nødvendige tilladelser til at aktivere %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:52:24 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
The following recommended plugin is currently inactive: %1$s.
  • Det følgende anbefalede plugin er i øjeblikket inaktivt: %1$s.
  • De følgende anbefalede plugins er i øjeblikket inaktivt: %1$s.
Details

Singular: The following recommended plugin is currently inactive: %1$s.

Det følgende anbefalede plugin er i øjeblikket inaktivt: %1$s.

You have to log in to edit this translation.

Plural: The following recommended plugins are currently inactive: %1$s.

De følgende anbefalede plugins er i øjeblikket inaktivt: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:53:02 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
The following required plugin is currently inactive: %1$s.
  • Følgende nødvendige plugin er inaktive: %1$s.
  • Følgende nødvendige plugins er inaktive: %1$s.
Details

Singular: The following required plugin is currently inactive: %1$s.

Følgende nødvendige plugin er inaktive: %1$s.

You have to log in to edit this translation.

Plural: The following required plugins are currently inactive: %1$s.

Følgende nødvendige plugins er inaktive: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:53:50 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Sorry, but you do not have the correct permissions to update the %1$s plugin.
  • Beklager, men du har ikke de nødvendige tilladelser til at opdatere %1$s plugin.
  • Beklager, men du har ikke de nødvendige tilladelser til at opdatere %1$s plugins.
Details

Singular: Sorry, but you do not have the correct permissions to update the %1$s plugin.

Beklager, men du har ikke de nødvendige tilladelser til at opdatere %1$s plugin.

You have to log in to edit this translation.

Plural: Sorry, but you do not have the correct permissions to update the %1$s plugins.

Beklager, men du har ikke de nødvendige tilladelser til at opdatere %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:54:18 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
There is an update available for: %1$s.
  • Der er en opdatering tilgængelig til: %1$s.
  • Der er en opdatering tilgængelig til følgende plugins: %1$s.
Details

Singular: There is an update available for: %1$s.

Der er en opdatering tilgængelig til: %1$s.

You have to log in to edit this translation.

Plural: There are updates available for the following plugins: %1$s.

Der er en opdatering tilgængelig til følgende plugins: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:55:13 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
The following plugin needs to be updated to its latest version to ensure maximum compatibility with this module: %1$s.
  • Følgende plugin skal opdateres til nyeste version for at sikre optimal understøttelse af dette modul: %1$s.
  • Følgende plugins skal opdateres til nyeste version for at sikre optimal understøttelse af dette modul: %1$s.
Details

Singular: The following plugin needs to be updated to its latest version to ensure maximum compatibility with this module: %1$s.

Følgende plugin skal opdateres til nyeste version for at sikre optimal understøttelse af dette modul: %1$s.

You have to log in to edit this translation.

Plural: The following plugins need to be updated to their latest version to ensure maximum compatibility with this module: %1$s.

Følgende plugins skal opdateres til nyeste version for at sikre optimal understøttelse af dette modul: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:56:07 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
Sorry, but you do not have the correct permissions to install the %1$s plugin.
  • Beklager, men du har ikke de nødvendige tilladelser til at indstallere %1$s plugin.
  • Beklager, men du har ikke de nødvendige tilladelser til at indstallere %1$s plugins.
Details

Singular: Sorry, but you do not have the correct permissions to install the %1$s plugin.

Beklager, men du har ikke de nødvendige tilladelser til at indstallere %1$s plugin.

You have to log in to edit this translation.

Plural: Sorry, but you do not have the correct permissions to install the %1$s plugins.

Beklager, men du har ikke de nødvendige tilladelser til at indstallere %1$s plugins.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:56:31 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
This module recommends the following plugin: %1$s.
  • Til dette modul anbefales følgende plugin: %1$s.
  • Til dette modul anbefales følgende plugins: %1$s.
Details

Singular: This module recommends the following plugin: %1$s.

Til dette modul anbefales følgende plugin: %1$s.

You have to log in to edit this translation.

Plural: This module recommends the following plugins: %1$s.

Til dette modul anbefales følgende plugins: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:57:13 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
This module requires the following plugin: %1$s.
  • Dette modul kræver følgende plugin: %1$s.
  • Dette modul kræver følgende plugins: %1$s.
Details

Singular: This module requires the following plugin: %1$s.

Dette modul kræver følgende plugin: %1$s.

You have to log in to edit this translation.

Plural: This module requires the following plugins: %1$s.

Dette modul kræver følgende plugins: %1$s.

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2019-05-16 19:57:35 GMT
Translated by:
Sune Nielsen (sune)
References:
Priority of the original:
normal
More links:
or Cancel
1 2 3 4 5
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as